<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin - Uutis-Jousi</title>
	<meta name="author" content="Uutis-Jousi">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="http://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="http://www.uutis-jousi.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a9fa672012d90000008",redirecturi:"http://www.uutis-jousi.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.uutis-jousi.fi/5567-2/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin - Uutis-Jousi" />
<meta property="og:description" content="&nbsp; &nbsp; ”Se tuli Sotshin olympialaisten jälkeen, sellainen tunne, että se kilpaileminen on tässä. Mietin opiskelujen jatkamista ja isä ehdotti oikeustieteitä, että se on hyvä perustutkinto, joka antaa laajat valmiudet”, kertoo entinen lumilautailija, oikeustieteiden opiskelija Ilkka-Eemeli Laari. ”Otin sitten pääsykokeetkin kilpailuna. Tein etukäteissuunnitelman, kävin valmennuskurssin, mietin missä ajassa luen pääsykoekirjat”, hän kertoo huippu-urheilijan asenteella läpiviedystä &hellip;" />
<meta property="og:url" content="http://www.uutis-jousi.fi/5567-2/" />
<meta property="og:site_name" content="Uutis-Jousi" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2017-02-10T15:07:25+02:00" />
<meta property="article:modified_time" content="2017-02-09T12:14:26+02:00" />
<meta property="og:updated_time" content="2017-02-09T12:14:26+02:00" />
<meta property="og:image" content="http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari-1024x735.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; &nbsp; ”Se tuli Sotshin olympialaisten jälkeen, sellainen tunne, että se kilpaileminen on tässä. Mietin opiskelujen jatkamista ja isä ehdotti oikeustieteitä, että se on hyvä perustutkinto, joka antaa laajat valmiudet”, kertoo entinen lumilautailija, oikeustieteiden opiskelija Ilkka-Eemeli Laari. ”Otin sitten pääsykokeetkin kilpailuna. Tein etukäteissuunnitelman, kävin valmennuskurssin, mietin missä ajassa luen pääsykoekirjat”, hän kertoo huippu-urheilijan asenteella läpiviedystä [&hellip;]" />
<meta name="twitter:title" content="Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin - Uutis-Jousi" />
<meta name="twitter:image" content="http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari-1024x735.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; syöte" href="http://www.uutis-jousi.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; kommenttien syöte" href="http://www.uutis-jousi.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin kommenttien syöte" href="http://www.uutis-jousi.fi/5567-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.uutis-jousi.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.uutis-jousi.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.uutis-jousi.fi/wp-json/' />
<link rel='shortlink' href='http://www.uutis-jousi.fi/?p=5567' />
<link rel="alternate" type="application/json+oembed" href="http://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uutis-jousi.fi%2F5567-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uutis-jousi.fi%2F5567-2%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-5567 single-format-standard uutis-jousi site-id-11">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WSPG"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3WSPG');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<script type="text/javascript">
			if (screen && screen.width > 767) {
				document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16764;cat2=uutis-jousi;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
			else {
				document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16765;cat2=uutis-jousi;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
		</script>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="http://www.uutis-jousi.fi"><img src="http://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/images/logo.jpg" alt="Uutis-Jousi logo"></a>
				</div>
								<div class="date">
					<span class="day">perjantai 10.2.2017</span>
					<span class="nameday">
						
			Elina, Ella, Ellen, Elna
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="http://www.uutis-jousi.fi/">Etusivu</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="http://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.uutis-jousi.fi/videot/">Videot</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="http://www.uutis-jousi.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-4237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4237"><a href="http://www.uutis-jousi.fi/ilmoita/">Ilmoita</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="http://www.uutis-jousi.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ASiilinj%C3%A4rvi">Menot</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3732"><a href="http://www.uutis-jousi.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="http://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2016/06/ujkansi_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Kertoo, näyttää, kommentoi</h1></div></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-5567" class="single-article post-5567 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin</h1>
										<div class="entry-content">
						<p>&nbsp;</p>
<div id="attachment_5560" style="width: 1034px" class="wp-caption alignnone"><a href="http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari.jpg" rel="attachment wp-att-5560"><img class="size-large wp-image-5560" src="http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari-1024x735.jpg" alt="" width="1024" height="735" srcset="http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari-1024x735.jpg 1024w, http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari-300x215.jpg 300w, http://www.uutis-jousi.fi/wp-content/uploads/sites/11/2017/02/Ilkka-Eemeli-Laari.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Entinen lumilautailun huippu-urheilija Ilkka-Eemeli Laari käyttää nyt hyväkseen urheilu-uralla oppimaansa suunnitelmallisuutta ja säntillisyyttä tulokseen pääsemisessä. Taito on tärkeä, kun valmistautuu vaikkapa 1300 sivun oikeustieteen tenttiin. Kuva: Ulla Kentta-Kohtala.</p></div>
<p>&nbsp;</p>
<p>”Se tuli Sotshin olympialaisten jälkeen, sellainen tunne, että se kilpaileminen on tässä. Mietin opiskelujen jatkamista ja isä ehdotti oikeustieteitä, että se on hyvä perustutkinto, joka antaa laajat valmiudet”, kertoo entinen lumilautailija, oikeustieteiden opiskelija <strong>Ilkka-Eemeli Laari</strong>.<br />
”Otin sitten pääsykokeetkin kilpailuna. Tein etukäteissuunnitelman, kävin valmennuskurssin, mietin missä ajassa luen pääsykoekirjat”, hän kertoo huippu-urheilijan asenteella läpiviedystä pääsykoerumbasta.</p>
<p>&nbsp;</p>
<p>Jos on säntillisyys ja suunnitelmallisuus huippu-urheilijana menestymisen tärkeimpiä ominaisuuksia, on siitä ollut Ilkka-Eemelille suuri hyöty nyt opiskeluissakin Rovaniemen yliopistossa.<br />
”Eihän se lakiteksti mitään jännityskirjallisuutta ole, ja kun en ole ollut lukijatyyppi, niin 1300 sivun tentistä selviää vain suunnittelemalla ja aikatauluttamalla lukeminen tarkasti. Ja toteuttamalla se, aivan kuin urheiluaikana laskiessa ja treenatessa – tee nämä ja nämä asiat ensin. Se on helppoa, kun on hyvin suunnitellut ja helppoa toteuttaakin. Laskemisessa se korostui.”</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000"><strong>Lue lisää torstain 9.2. Uutis-Jousesta.</strong></span></p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>10.2.2017 klo 15:07 Ulla Kentta-Kohtala</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="http://www.uutis-jousi.fi/kuuslahden-kouluasia-viela-auki/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Kuuslahden kouluasia vielä auki</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"><a href="http://www.uutis-jousi.fi/kysytty-haluaisinko-pajulahden-kouluun-pysya-kuuslahdessa/" rel="next"><span class="paginate-label">Seuraava</span><span class="meta-nav"><i class="fa fa-arrow-circle-right"></i></span> ”Ei minulta ole kysytty, haluaisinko Pajulahden kouluun vai pysyä Kuuslahdessa”</a></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5567-2/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.uutis-jousi.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea id="comment" name="comment" placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='6ee620f71f4368bae4ff09c2dc994541';
hf1V='3dc06680bd9b5598f5889694c859d397';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="http://www.uutis-jousi.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16766;cat2=uutis-jousi;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/ujousi">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.youtube.com/channel/UCvXhh-V8Dwua_XpwKvlDZdA">
															<i class="fa fa-youtube-square" aria-hidden="true"></i> youtube													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://twitter.com/uutisjousi">
															<i class="fa fa-twitter-square" aria-hidden="true"></i> twitter													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/uutisjousi/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-5583" class="recent-post first-recent-post post-5583 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">10.02.</span>
						<span class="entry-title"><a href="http://www.uutis-jousi.fi/kysytty-haluaisinko-pajulahden-kouluun-pysya-kuuslahdessa/" rel="bookmark">”Ei minulta ole kysytty, haluaisinko Pajulahden kouluun vai pysyä Kuuslahdessa”</a></span>
					</li>
														<li id="post-5567" class="recent-post first-recent-post post-5567 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">10.02.</span>
						<span class="entry-title"><a href="http://www.uutis-jousi.fi/5567-2/" rel="bookmark">Ilkka-Eemeli Laari vaihtoi lumilautailun lakipykäliin</a></span>
					</li>
														<li id="post-5600" class="recent-post first-recent-post post-5600 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">10.02.</span>
						<span class="entry-title"><a href="http://www.uutis-jousi.fi/kuuslahden-kouluasia-viela-auki/" rel="bookmark">Kuuslahden kouluasia vielä auki</a></span>
					</li>
														<li id="post-5576" class="recent-post first-recent-post post-5576 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">10.02.</span>
						<span class="entry-title"><a href="http://www.uutis-jousi.fi/turvallisuuskiertue-kavi-maaningalla/" rel="bookmark">Turvallisuuskiertue  kävi Maaningalla</a></span>
					</li>
														<li id="post-5564" class="recent-post first-recent-post post-5564 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">09.02.</span>
						<span class="entry-title"><a href="http://www.uutis-jousi.fi/siilinlahden-koulun-uudisrakennus-pikapuoliin-valmis/" rel="bookmark">Siilinlahden koulun uudisrakennus on pikapuoliin valmis</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=17214;cat2=uutis-jousi;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="http://www.uutis-jousi.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"uutisjousi",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://maakunta.spring-tns.net/j0=,,,;+,,cp=uutisjousi;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="http://www.uutis-jousi.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="http://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="http://www.uutis-jousi.fi/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="http://www.uutis-jousi.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4237"><a href="http://www.uutis-jousi.fi/ilmoita/">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="http://www.uutis-jousi.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ASiilinj%C3%A4rvi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3732"><a href="http://www.uutis-jousi.fi/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="http://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="http://www.uutis-jousi.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6ee620f71f4368bae4ff09c2dc994541';
hf4V='3dc06680bd9b5598f5889694c859d397';
cm4S="form[action='http://www.uutis-jousi.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>