<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta - Uutis-Jousi</title>
	<meta name="author" content="Uutis-Jousi">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.uutis-jousi.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a9fa672012d90000008",redirecturi:"http://www.uutis-jousi.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta - Uutis-Jousi" />
<meta property="og:description" content="Siilinjärveläinen Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta, täysin kivutonta päivää hän ei muista. – Minä yritän opetella siihen, että kipu on minun kaveri, joka nyt kulkee tässä rinnalla ja se on vaan pakko hyväksyä. Välillä se on vähän ärhäkkäämpi ja välillä lempeämpi, Eija naurahtaa. Eija sairastaa monimuotoista paikallista kipuoireyhtymää eli CRPS:sää, jonka &hellip;" />
<meta property="og:url" content="https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/" />
<meta property="og:site_name" content="Uutis-Jousi" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2019-09-02T08:01:47+00:00" />
<meta property="og:image" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg" />
<meta property="og:image:secure_url" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Siilinjärveläinen Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta, täysin kivutonta päivää hän ei muista. – Minä yritän opetella siihen, että kipu on minun kaveri, joka nyt kulkee tässä rinnalla ja se on vaan pakko hyväksyä. Välillä se on vähän ärhäkkäämpi ja välillä lempeämpi, Eija naurahtaa. Eija sairastaa monimuotoista paikallista kipuoireyhtymää eli CRPS:sää, jonka [&hellip;]" />
<meta name="twitter:title" content="Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta - Uutis-Jousi" />
<meta name="twitter:image" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.uutis-jousi.fi/#website","url":"https://www.uutis-jousi.fi/","name":"Uutis-Jousi","potentialAction":{"@type":"SearchAction","target":"https://www.uutis-jousi.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/#primaryimage","url":"https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitk\u00e4nen-nettiin.jpg","width":850,"height":567},{"@type":"WebPage","@id":"https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/#webpage","url":"https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/","inLanguage":"fi","name":"Kipu kulkee aina rinnalla \u2013 Eija Pitk\u00e4nen on k\u00e4rsinyt kroonisesta kivusta liki viisi vuotta - Uutis-Jousi","isPartOf":{"@id":"https://www.uutis-jousi.fi/#website"},"primaryImageOfPage":{"@id":"https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/#primaryimage"},"datePublished":"2019-09-02T08:01:47+00:00","dateModified":"2019-09-02T08:01:47+00:00","author":{"@id":"https://www.uutis-jousi.fi/#/schema/person/e694763f9cd6557529d949bbe43c1ccf"}},{"@type":["Person"],"@id":"https://www.uutis-jousi.fi/#/schema/person/e694763f9cd6557529d949bbe43c1ccf","name":"Anniina V\u00e4is\u00e4nen","image":{"@type":"ImageObject","@id":"https://www.uutis-jousi.fi/#authorlogo","url":"https://secure.gravatar.com/avatar/0dd2b2a4baf50d8ac8f551188abceb5a?s=96&d=identicon&r=g","caption":"Anniina V\u00e4is\u00e4nen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; syöte" href="https://www.uutis-jousi.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; kommenttien syöte" href="https://www.uutis-jousi.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta kommenttien syöte" href="https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uutis-jousi.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uutis-jousi.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.uutis-jousi.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.22'></script>
<link rel='https://api.w.org/' href='https://www.uutis-jousi.fi/wp-json/' />
<link rel='shortlink' href='https://www.uutis-jousi.fi/?p=11552' />
<link rel="alternate" type="application/json+oembed" href="https://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uutis-jousi.fi%2Fkipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uutis-jousi.fi%2Fkipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['uutis-jousi']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-11552 single-format-standard uutis-jousi site-id-11">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WSPG"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3WSPG');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.uutis-jousi.fi"><img src="https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/images/logo.jpg" alt="Uutis-Jousi logo"></a>
				</div>
								<div class="date">
					<span class="day">tiistai 2.9.2019</span>
					<span class="nameday">
						
			Sinikka, Sini, Justus
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.uutis-jousi.fi%2Fkipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="https://www.uutis-jousi.fi/">Etusivu</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="https://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://www.uutis-jousi.fi/videot/">Videot</a></li>
<li id="menu-item-10396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10396"><a href="https://oma.media.fi/uutis-jousi/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-10397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10397"><a href="https://oma.media.fi/uutis-jousi/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.uutis-jousi.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="https://oma.media.fi/uutis-jousi/yhteystiedot/tapahtumavinkki/">Menot</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="https://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-10398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10398"><a href="https://oma.media.fi/uutis-jousi/">Asiakaspalvelu</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="https://mediamyynti.savonmedia.fi/printti/uutis-jousi/">Mediamyynti</a></li>
<li id="menu-item-10399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10399"><a href="https://oma.media.fi/uutis-jousi/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2016/06/ujkansi_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Kertoo, näyttää, kommentoi<br>Siilinjärvellä ja Maaningalla</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-11552" class="single-article post-11552 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta</h1>
										<div class="entry-content">
						<div id="attachment_11556" style="width: 860px" class="wp-caption alignnone"><a href="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg" rel="attachment wp-att-11556"><img aria-describedby="caption-attachment-11556" class="size-full wp-image-11556" src="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg" alt="" width="850" height="567" srcset="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin.jpg 850w, https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2019/09/Kipu-ry-Eija-Pitkänen-nettiin-300x200.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></a><p id="caption-attachment-11556" class="wp-caption-text">Eija Pitkänen ei muista viimeisintä kivutonta päiväänsä. Lääkkeet auttavat, mutta eivät vie kipuja kokonaan pois. &#8221;Mutta ei sen kivun kanssa kannata jäädä makaamaan ja odottelemaan, pitää mennä ja liikkua.&#8221;</p></div>
<p>Siilinjärveläinen <strong>Eija Pitkänen</strong> on kärsinyt kroonisesta kivusta liki viisi vuotta, täysin kivutonta päivää hän ei muista.</p>
<p>– Minä yritän opetella siihen, että kipu on minun kaveri, joka nyt kulkee tässä rinnalla ja se on vaan pakko hyväksyä. Välillä se on vähän ärhäkkäämpi ja välillä lempeämpi, Eija naurahtaa.</p>
<p>Eija sairastaa monimuotoista paikallista kipuoireyhtymää eli CRPS:sää, jonka oireita ovat voimakas kipu, poikkeavat tuntemukset, raajan turvotus, liikkeen ja voiman heikkous, hahmotushäiriöt ja virheasennot. CRPS puhkeaa yleensä tapaturman seurauksena, kuten myös Eijan tapauksessa.</p>
<p>Kesällä 2014 sattuneen työtapaturman seurauksena Eijan toinen jalka vääntyi pahoin. Usean kuukauden kipuilun jälkeen jalka leikattiin kahdesti. Toinen leikkaus epäonnistui.</p>
<p>– Silloin todettiin, että jalkaan on tullut CRPS, eikä kolmatta leikkausta enää tehty, Eija selventää.</p>
<p>CRPS:sän puhkeamisen seurauksena Eija joutui jäämään pois työelämästä. Samoihin aikoihin alkoi myös kädenvääntö työeläkevakuutusyhtiön kanssa.</p>
<p>– Työeläkevakuutusyhtiö oli sitä mieltä, että CRPS ei tullut työtapaturmasta, mutta onneksi vakutuusoikeus teki päätöksen, että tällä on aivan selvä syy-seuraussuhde.</p>
<p>Alkuun Eija mietti, että jaksaako hän käydä taistoon lainkaan.</p>
<p>– Mutta sitten se heräsi että ei, minulla on tähän oikeus.</p>
<p>Töistä pois jättäytyminen oli tekemään tottuneelle Eijalle kova pala. Keväällä 2017 hän yritti palata takaisin työelämään.</p>
<p>– Mutta sepä ei tämän kivun ja sen lisäksi tulleiden sairauksien kanssa onnistunutkaan. Nyt olen syyskuussa menossa taas leikkaukseen.</p>
<p><strong>Lue lisää 29.8. ilmestyneestä Uutis-Jousesta</strong></p>
					</div>
					
											<div class="order-now">
							<a href="https://www.uutis-jousi.fi/tilaa-lehti/">Tilaa Uutis-Jousi</a>
						</div>
						

					<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>2.9.2019 klo 11:01  Anniina Väisänen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.uutis-jousi.fi/siipen-miehilla-ja-naisilla-tuplavoittojen-viikonloppu/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> SiiPen miehillä ja naisilla tuplavoittojen viikonloppu</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.uutis-jousi.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="a95cb889f9"  name="a95cb889f9"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "afed68e12910d5ac959b1213ce6c6bac" );document.getElementById("a95cb889f9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='11552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='7d8dfeadb76ea484c368c7474865c9c3';
hf1V='1eed01a6a9e605722041e283d589b74f';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

		

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.uutis-jousi.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/ujousi">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.youtube.com/channel/UCvXhh-V8Dwua_XpwKvlDZdA">
															<i class="fa fa-youtube-square" aria-hidden="true"></i> youtube													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://twitter.com/uutisjousi">
															<i class="fa fa-twitter-square" aria-hidden="true"></i> twitter													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/uutisjousi/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-11552" class="recent-post first-recent-post post-11552 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">02.09.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/kipu-kulkee-aina-rinnalla-eija-pitkanen-on-karsinyt-kroonisesta-kivusta-liki-viisi-vuotta/" rel="bookmark">Kipu kulkee aina rinnalla – Eija Pitkänen on kärsinyt kroonisesta kivusta liki viisi vuotta</a></span>
					</li>
														<li id="post-11549" class="recent-post first-recent-post post-11549 post type-post status-publish format-standard hentry category-uutiset tulo_no_access">
						<span class="entry-meta">01.09.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/siipen-miehilla-ja-naisilla-tuplavoittojen-viikonloppu/" rel="bookmark">SiiPen miehillä ja naisilla tuplavoittojen viikonloppu</a></span>
					</li>
														<li id="post-11535" class="recent-post first-recent-post post-11535 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_no_access">
						<span class="entry-meta">29.08.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/omakotitalo-paloi-pahoin-mansikkatiella-koira-pelastettiin-talosta/" rel="bookmark">Omakotitalo paloi pahoin Mansikkatiellä – koira pelastettiin talosta</a></span>
					</li>
														<li id="post-11531" class="recent-post first-recent-post post-11531 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.08.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/siilinlahden-koulun-vanhempainyhdistys-lahjoitti-630-tuubihuivia-oppilaille-ja-henkilokunnalle/" rel="bookmark">Siilinlahden koulun vanhempainyhdistys lahjoitti 630 tuubihuivia oppilaille ja henkilökunnalle</a></span>
					</li>
														<li id="post-11517" class="recent-post first-recent-post post-11517 post type-post status-publish format-standard hentry category-uutiset category-videot tulo_no_access">
						<span class="entry-meta">29.08.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/ihmisen-tarina-lyhytdokumentti-mietteita-luonnosta-kauko-siidoroff/" rel="bookmark">Ihmisen tarina -lyhytdokumentti: Mietteitä luonnosta – Kauko Siidoroff</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="https://www.uutis-jousi.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="https://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://www.uutis-jousi.fi/videot/">Videot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10396"><a href="https://oma.media.fi/uutis-jousi/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10397"><a href="https://oma.media.fi/uutis-jousi/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.uutis-jousi.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="https://oma.media.fi/uutis-jousi/yhteystiedot/tapahtumavinkki/">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="https://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10398"><a href="https://oma.media.fi/uutis-jousi/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="https://mediamyynti.savonmedia.fi/printti/uutis-jousi/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10399"><a href="https://oma.media.fi/uutis-jousi/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.uutis-jousi.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7d8dfeadb76ea484c368c7474865c9c3';
hf4V='1eed01a6a9e605722041e283d589b74f';
cm4S="form[action='https://www.uutis-jousi.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>