<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Yo-koe viimeistä kertaa paperille - Uutis-Jousi</title>
	<meta name="author" content="Uutis-Jousi">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.uutis-jousi.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304a9fa672012d90000008",redirecturi:"http://www.uutis-jousi.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.uutis-jousi.fi/yo-koe-viimeista-kertaa-paperille/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yo-koe viimeistä kertaa paperille - Uutis-Jousi" />
<meta property="og:description" content="Paperit rapisevat viereisessä luokassa. Käytävällä on hiljaisuuteen kehottava kyltti. Viimeistä viedään monessa mielessä. Ylioppilaskirjoitukset ovat muuttuneet sähköisiksi asteittain ja tänä syksynä paperisena kirjoitettiin ainoastaan matematiikan koe. Maanantaina matikan kokeeseen osallistui Siilinjärven lukiolla noin kaksikymmentä lyhyen matikan ja kolme pitkän matikan kirjoittajaa. Samalla syksyn kokeet ovat ohitse. – Sähköiset kirjoitukset aiheuttivat selvästi huolta lyhyen matikan opiskelijoissa &hellip;" />
<meta property="og:url" content="https://www.uutis-jousi.fi/yo-koe-viimeista-kertaa-paperille/" />
<meta property="og:site_name" content="Uutis-Jousi" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2018-10-04T14:31:06+03:00" />
<meta property="article:modified_time" content="2018-10-04T14:47:23+03:00" />
<meta property="og:updated_time" content="2018-10-04T14:47:23+03:00" />
<meta property="og:image" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paperit rapisevat viereisessä luokassa. Käytävällä on hiljaisuuteen kehottava kyltti. Viimeistä viedään monessa mielessä. Ylioppilaskirjoitukset ovat muuttuneet sähköisiksi asteittain ja tänä syksynä paperisena kirjoitettiin ainoastaan matematiikan koe. Maanantaina matikan kokeeseen osallistui Siilinjärven lukiolla noin kaksikymmentä lyhyen matikan ja kolme pitkän matikan kirjoittajaa. Samalla syksyn kokeet ovat ohitse. – Sähköiset kirjoitukset aiheuttivat selvästi huolta lyhyen matikan opiskelijoissa [&hellip;]" />
<meta name="twitter:title" content="Yo-koe viimeistä kertaa paperille - Uutis-Jousi" />
<meta name="twitter:image" content="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; syöte" href="https://www.uutis-jousi.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; kommenttien syöte" href="https://www.uutis-jousi.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uutis-Jousi &raquo; Yo-koe viimeistä kertaa paperille kommenttien syöte" href="https://www.uutis-jousi.fi/yo-koe-viimeista-kertaa-paperille/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uutis-jousi.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.uutis-jousi.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.22.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.uutis-jousi.fi/wp-json/' />
<link rel='shortlink' href='https://www.uutis-jousi.fi/?p=9682' />
<link rel="alternate" type="application/json+oembed" href="https://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uutis-jousi.fi%2Fyo-koe-viimeista-kertaa-paperille%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uutis-jousi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uutis-jousi.fi%2Fyo-koe-viimeista-kertaa-paperille%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['uutis-jousi']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-9682 single-format-standard uutis-jousi site-id-11">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WSPG"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3WSPG');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.uutis-jousi.fi"><img src="https://www.uutis-jousi.fi/wp-content/themes/savowp-uutisjousi/images/logo.jpg" alt="Uutis-Jousi logo"></a>
				</div>
								<div class="date">
					<span class="day">perjantai 4.10.2018</span>
					<span class="nameday">
						
			Saija, Saila, Frans
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="https://www.uutis-jousi.fi/">Etusivu</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="https://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-5343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://www.uutis-jousi.fi/videot/">Videot</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.uutis-jousi.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-4237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4237"><a href="https://www.uutis-jousi.fi/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.uutis-jousi.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.uutis-jousi.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ASiilinj%C3%A4rvi">Menot</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="https://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-7796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="https://mediamyynti.savonmedia.fi/printti/uutis-jousi/">Mediamyynti</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8008"><a href="https://www.uutis-jousi.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-9535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="https://www.uutis-jousi.fi/opiskelijat/">Opiskelijat</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2016/06/ujkansi_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Kertoo, näyttää, kommentoi<br>Siilinjärvellä ja Maaningalla</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-9682" class="single-article post-9682 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Yo-koe viimeistä kertaa paperille</h1>
											<div class="entry-image">
							<a href="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971.jpg">
								<img width="1024" height="683" src="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971-1024x683.jpg 1024w, https://www.uutis-jousi.fi/wp-content/uploads/sites/11/2018/10/2870971-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" />							</a>
							<p class="wp-caption-text">
								Ensi keväänä kaikki kirjoitukset tehdään sähköisesti. Viimeisenä paperille kirjoitettiin matikkaa.							</p>
						</div>
										<div class="entry-content">
						<p>Paperit rapisevat viereisessä luokassa. Käytävällä on hiljaisuuteen kehottava kyltti. Viimeistä viedään monessa mielessä. Ylioppilaskirjoitukset ovat muuttuneet sähköisiksi asteittain ja tänä syksynä paperisena kirjoitettiin ainoastaan matematiikan koe.</p>
<p>Maanantaina matikan kokeeseen osallistui Siilinjärven lukiolla noin kaksikymmentä lyhyen matikan ja kolme pitkän matikan kirjoittajaa. Samalla syksyn kokeet ovat ohitse.</p>
<p>– Sähköiset kirjoitukset aiheuttivat selvästi huolta lyhyen matikan opiskelijoissa ja moni halusi tehdä kokeen paperisena. Pitkän matikan opiskelijoilla ei ole ollut samanlaista huolta, lukion matematiikan opettaja <strong>Aki Kivipato </strong>kertoo.</p>
<p>Digitaaliset kokeet ovat sujuneet Siilinjärvellä pääosin ongelmitta. Yhteyksissä on ollut lyhyitä katkoja ja osa opiskelijoista on unohtanut päättää kokeen koneellaan. Joissain kouluissa kokeet ovat ongelmien vuoksi myöhästelleetkin.</p>
<p>Paperisessa kokeessa ei ole sähköisen ongelmia.</p>
<p>– Tänä aamuna ei ole yksikään paperi sammunut, matematiikan opettaja <strong>Sari Louhikallio-Fomin</strong> naurahtaa viimeisen kokeen ollessa vielä käynnissä.</p>
<p><strong>Lue lisää 4.10. Uutis-Jousesta</strong></p>
<blockquote class="wp-embedded-content" data-secret="tpQY3ATkiA"><p><a href="https://www.uutis-jousi.fi/tilaa-lehti/">Tilaa lehti</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.uutis-jousi.fi/tilaa-lehti/embed/#?secret=tpQY3ATkiA" data-secret="tpQY3ATkiA" width="500" height="282" title="&#8221;Tilaa lehti&#8221; &#8212; Uutis-Jousi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
					</div>
					
											<div class="order-now">
							<a href="https://www.uutis-jousi.fi/tilaa-lehti/">Tilaa Uutis-Jousi</a>
						</div>
						

					<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>4.10.2018 klo 14:31 Toimitus</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.uutis-jousi.fi/avajaisvilsketta-maaningan-asukastuvalla/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Avajaisvilskettä Maaningan asukastuvalla</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yo-koe-viimeista-kertaa-paperille/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.uutis-jousi.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="9e1cbd8f2e"  name="9e1cbd8f2e"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4c55a5061bca709543790b75030421bb" );document.getElementById("9e1cbd8f2e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='9682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='a7218a496de8e41d1cd581dfe4f2524e';
hf1V='2790b6826ae43ae24aa1b86550999ca2';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.uutis-jousi.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="http://www.facebook.com/ujousi">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.youtube.com/channel/UCvXhh-V8Dwua_XpwKvlDZdA">
															<i class="fa fa-youtube-square" aria-hidden="true"></i> youtube													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://twitter.com/uutisjousi">
															<i class="fa fa-twitter-square" aria-hidden="true"></i> twitter													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/uutisjousi/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-9682" class="recent-post first-recent-post post-9682 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">04.10.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/yo-koe-viimeista-kertaa-paperille/" rel="bookmark">Yo-koe viimeistä kertaa paperille</a></span>
					</li>
														<li id="post-9680" class="recent-post first-recent-post post-9680 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">04.10.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/avajaisvilsketta-maaningan-asukastuvalla/" rel="bookmark">Avajaisvilskettä Maaningan asukastuvalla</a></span>
					</li>
														<li id="post-9678" class="recent-post first-recent-post post-9678 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">04.10.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/tonttikiista-viivyttaa-jannevirran-kylakenttahanketta/" rel="bookmark">Tonttikiista viivyttää Jännevirran kyläkenttähanketta</a></span>
					</li>
														<li id="post-9673" class="recent-post first-recent-post post-9673 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">30.09.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/vuoku-talo-sai-kiitoksin-siunatun-juhlan/" rel="bookmark">VuoKu-talo sai kiitoksin siunatun juhlan</a></span>
					</li>
														<li id="post-9671" class="recent-post first-recent-post post-9671 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.09.</span>
						<span class="entry-title"><a href="https://www.uutis-jousi.fi/uusi-koulutushanke-kuuntelee-viela-yhdistysten-toiveita/" rel="bookmark">Uusi koulutushanke kuuntelee vielä yhdistysten toiveita</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3730"><a href="https://www.uutis-jousi.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5344"><a href="https://www.uutis-jousi.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5343"><a href="https://www.uutis-jousi.fi/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3734"><a href="https://www.uutis-jousi.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4237"><a href="https://www.uutis-jousi.fi/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7945"><a href="https://www.uutis-jousi.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.uutis-jousi.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ASiilinj%C3%A4rvi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="https://www.uutis-jousi.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7796"><a href="https://mediamyynti.savonmedia.fi/printti/uutis-jousi/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8008"><a href="https://www.uutis-jousi.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9535"><a href="https://www.uutis-jousi.fi/opiskelijat/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://www.uutis-jousi.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.uutis-jousi.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='a7218a496de8e41d1cd581dfe4f2524e';
hf4V='2790b6826ae43ae24aa1b86550999ca2';
cm4S="form[action='https://www.uutis-jousi.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.22.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.uutis-jousi.fi/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>